SP-Design

Seja bem-vindo ao SP-Design. Aqui, lhe ajudaremos com o tema de seu Fórum/Blog/site, vocês poderão solicitar e fornecer ajuda a outros usuários sobre o design e estrutura, tanto grafica, tanto em css e templantes.


Regulamento e informações:      
Equipe SP-Design
Regras do fórum
Como entrar na equipe Staff
Seções do fórum:
Pedidos Graficos
Pedidos de Códigos
SP-Design e você
Antes de postar uma dúvida:
Função busca
Perguntas e respostas frequêntes
Tutoriais, dicas e astúcias
Feliz ano novo para você!
Leia a carta de boas festas da equipe SPD.
Área Vip, os códigos mais inovadores
Obtenha os códigos mais inovadores de nosso fórum, atraves de pontos de Cash.
Leia as Regras do SP-Design
Acabou de chegar? Para se "enturmar" rapidamente leia as regras desse fórum.
Tutoriais e Dicas
Veja aqui nossos tutoriais inéditos, e muitos outros tutoriais sobre Design.
Publique no SPublicidade
Publique, peça opinião de pessoas experientes, divulgue o seu trabalho com o SPublicidade
Modifique o visual do seu fórum
Dúvidas sobre códigos HTML, CSS, BBCode e JQuery. Também, poderá tirar dúvidas sobre Templantes.
Faça Pedidos Gráficos para seu fórum
Este é um serviço gratuito para customização e criação de banners, logos, avatares, ícones...
Novo Administrador na comunidade
Pro Administradores adicionam novo administrador na equipe SPD.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

avatar

sou nível 6

em Dom 20 Jan 2013, 6:46 am

Bem galera , tenho 2 computadores , 1 notebook e 1 desktop . Um dia , estava mexendo em meu computador , logo depois de eu usar , desliguei o computador porque estava com um tédio . No outro dia , fui ligar meu desktop novamente , e não apareceu nada na tela . Ficou toda preta . Então , eu com alguns conhecimentos troquei a bateria do computador e funfou legal . Depois , fui e desliquei o computador novamente , parei de usar . No outro dia , novamente , fui ligar meu computador , e não apareceu nada na tela preta . Fui fazer a mesma coisa e não funcionou . Já troquei de tudo . Fonte , placa de vídeo , bateria . Queria saber se poderia me ajudar o mais rápido possível .

Abraços .

avatar

sou nível 14

em Dom 20 Jan 2013, 6:59 am

é seu computador que não aparece nada?

Verifique se seu monitor está funcionado normal;
Verifique se os cabos não estão com mal contato;
Ele não aparece nem o setup?

Se não tente limpar a memória, passando uma borracha nos contatos ou se possivel troque ela para fazer um teste...

avatar

sou nível 6

em Dom 20 Jan 2013, 7:22 am

Já fiz tudo isso Mad

E T-Dog , não aparece nada . Fica tudo preto , o monitor está funcionando . Da pra perceber que é problema do pc , porque nem o teclado liga .

avatar

sou nível 14

em Dom 20 Jan 2013, 7:27 am

tente limpar ou trocar á memória dele, se não for isso pode ser grave como a própria placa mãe ou o processador.

avatar

sou nível 6

em Dom 20 Jan 2013, 7:33 am

Então T-Dog , processador não é , pois ele funciona normalmente .

Placa-mãe se fosse , o computador nem ligava .

Tem outro jeito para eu arrumar meu computador ?

Abraços .

avatar

sou nível 14

em Dom 20 Jan 2013, 7:48 am

Memória já tentou?

avatar

sou nível 6

em Dom 20 Jan 2013, 12:28 pm

Sim , já tentei . Limpei e já botei no lugar . Já troquei de memoria e fiz o mesmo passo , e nada .

avatar

Administrador
Desenvolvedor Web

em Dom 20 Jan 2013, 5:14 pm

Olá, tire o cooler principal (o q refrigera o proscessador), limpe a parte onde contém uma pasta térmica com algodão e alcool isopropílico, após isso coloque novamente a pasta termica. Abraços


Staff SPD

Olá Convidado, bem vindo ao SP-Design
Aconselhamos que fique atendo a esses detalhes.
Respeite as regras e conheça a equipe.
Faça seus pedidos na Área Design.
Não pratique o Flood
Não peça suporte por MP
Pedidos de Códigos
SP-Design
avatar

sou nível 9

em Dom 20 Jan 2013, 5:22 pm

Ja sei, aperte ctrl + Shift + Esc, Vai em Processos Procure por explorer.exe, ai vc finaliza ele, dps vai em aplicativos e vai em nova tarefa e coloca o nome de explorer.exe, espero ajudar Smile

avatar

sou nível 6

em Seg 21 Jan 2013, 6:53 am

HenRyqUéè escreveu:Olá, tire o cooler principal (o q refrigera o proscessador), limpe a parte onde contém uma pasta térmica com algodão e alcool isopropílico, após isso coloque novamente a pasta termica. Abraços

Irei ver se irá funcionar , thank you .

avatar

Designer Grafico

em Ter 22 Jan 2013, 11:05 am

Tome cuidado para pegar o processador, pegue ele pelos lados se nao ele pode dar uma descarga elétrica em voce e pode ate queimar o processador.


Staff SPD

Olá Convidado, bem vindo ao SP-Design
Aconselhamos que fique atendo a esses detalhes.
Respeite as regras e conheça a equipe.
Faça seus pedidos na Área Design.
Não pratique o Flood
Não peça suporte por MP
Experimente nosso Editor de imagens
SP-Design

Conteúdo patrocinado

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Você não está conectado. Conecte-se ou registre-se



Permissão deste fórum:
Você não pode responder aos tópicos neste fórum

 

Atualizado com e-referrer
Publicidade | SEJA NOSSO PARCEIRO
Naruto Rpg FutureLes power infoMaster ExpShiftactifThe forum of Codes

2012 © SP-Design - Ajuda na criação de códigos e na aparência de seu Fórum™ - Design de Cyllaz - Todos os direitos reservados ®