SP-Design

Seja bem-vindo ao SP-Design. Aqui, lhe ajudaremos com o tema de seu Fórum/Blog/site, vocês poderão solicitar e fornecer ajuda a outros usuários sobre o design e estrutura, tanto grafica, tanto em css e templantes.


Regulamento e informações:      
Equipe SP-Design
Regras do fórum
Como entrar na equipe Staff
Seções do fórum:
Pedidos Graficos
Pedidos de Códigos
SP-Design e você
Antes de postar uma dúvida:
Função busca
Perguntas e respostas frequêntes
Tutoriais, dicas e astúcias
Feliz ano novo para você!
Leia a carta de boas festas da equipe SPD.
Área Vip, os códigos mais inovadores
Obtenha os códigos mais inovadores de nosso fórum, atraves de pontos de Cash.
Leia as Regras do SP-Design
Acabou de chegar? Para se "enturmar" rapidamente leia as regras desse fórum.
Tutoriais e Dicas
Veja aqui nossos tutoriais inéditos, e muitos outros tutoriais sobre Design.
Publique no SPublicidade
Publique, peça opinião de pessoas experientes, divulgue o seu trabalho com o SPublicidade
Modifique o visual do seu fórum
Dúvidas sobre códigos HTML, CSS, BBCode e JQuery. Também, poderá tirar dúvidas sobre Templantes.
Faça Pedidos Gráficos para seu fórum
Este é um serviço gratuito para customização e criação de banners, logos, avatares, ícones...
Novo Administrador na comunidade
Pro Administradores adicionam novo administrador na equipe SPD.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

avatar

sou nível 14

em Sex 23 Nov 2012, 5:21 pm

Qual é minha questão:
Por que aqui em meu pc não aparece a reputação para dar + ou - nos comentários? Simplesmente eu não vejo nada, nada aparece aqui, no fórum da SP... Por quê? Eu vejo outros votando, mas eu não consigo...

PS: Perdão o local da postagem, mas não sabia onde colocar isto.

Imagem do meu problema:


Endereço do meu fórum:
http://habbojoy.forumeiros.com/

Versão do meu fórum:
PHPBB3

avatar

Usuário de Destaque

em Sab 24 Nov 2012, 9:29 am

Movido para área livre.





Tente resetar seu cache apertando CTRL+F5 e me diga qual navegador está utilizando para acessar o fórum.

avatar

sou nível 10

em Sab 24 Nov 2012, 11:35 am

cara tinha um fórum que era assim comigo eu não podia da o + nem - pras pessoas e até hoje entro no fórum e não vejo o + e o -

avatar

sou nível 14

em Sab 24 Nov 2012, 11:52 am

Cliquei e permanece o mesmo. Utilizo o Google Chrome...

avatar

sou nível 9

em Sab 24 Nov 2012, 4:23 pm

aqui funciona normal, até te deu um +

avatar

sou nível 14

em Sab 24 Nov 2012, 8:00 pm

Obrigado, e estou vendo sim. Quando OUTROS dão positivo ou negativo, ai aparece, mas não dá para clicar. Aparece um tootipe com o nome "Like" e "Dislike" em cima, só isso. Mas não dá para clicar... Como se aproximar de uma imagem...

Poxa Sad

avatar

sou nível 10

em Dom 25 Nov 2012, 10:43 am

eu uso o Google Chrome e funciona normal posso clicar no like, menos quando eu posto logicamente

avatar

Moderador

em Dom 25 Nov 2012, 11:02 am

Bookmarlucas654 aqui estar normal, pode me falar se o problema foi resolvido?


Staff SPD

Olá Convidado, bem vindo ao SP-Design
Aconselhamos que fique atendo a esses detalhes.
Respeite as regras e conheça a equipe.
Faça seus pedidos na Área Design.
Não pratique o Flood
Não peça suporte por MP
Pessa suporte de códigos aqui.
SP-Design
avatar

sou nível 14

em Dom 25 Nov 2012, 8:41 pm

Não Style, ainda não foi solucionado Sad

avatar

sou nível 10

em Seg 26 Nov 2012, 4:15 pm

cara não é problema com o fórum ou com tema do fórum por que funciona com todos com sua exceção, use o cclenar no navegador que você usa (obs: se usar o cclenar vai ficar sempre limpando os dados de sua navegação) se o cclenar não funcionar no próprio forumeiros tem um negocio que limpa se não min engano limpa os cokies mas parece que só o admin pode fazer isso.

avatar

sou nível 14

em Seg 26 Nov 2012, 7:04 pm

Sim, existe o "EXCLUIR COOCKIES DO FÓRUM" no início do SP. Cliquei, deslogou minha conta e tlz... mas nada resolvido :/

avatar

sou nível 14

em Seg 26 Nov 2012, 7:05 pm

Bom gente, como não tem como "resolver", já que o problema é só comigo e apenas aqui na SP, podem dar bloq Sad

avatar

sou nível 6

em Qui 29 Nov 2012, 8:08 pm

Mano , aqui está funcionando . ;]

avatar

sou nível 14

em Dom 02 Dez 2012, 6:48 am

Gente, estou entrando no NOT do meu irmão, e está do msm jeito... É MINHA CONTA :O

avatar

sou nível 14

em Dom 02 Dez 2012, 6:48 am

Será por causa da reputação?

avatar

Usuário de Destaque

em Dom 02 Dez 2012, 10:40 am

Dei like em todos os seus posts, agora você ta com a reputação positiva.
Ve se aparece agora, se não aparecer sinto muito mais não a nada que eu possa fazer.

em Dom 02 Dez 2012, 11:07 am

Ola, não podemos fazer nada, infelismente pode ser de seu computador, aqui esta normal, tente mudar de navegador, teste em Google Chrome, Mozila Firefox, ou até mesmo o Internet Explorer.

Anteciosamente.

avatar

sou nível 14

em Dom 02 Dez 2012, 11:56 am

AEEEE QUANDO BOTOU EM REPUTAÇÃO 1, VOLTOU AO NORMAAAAL, OBRIGADO GENTEEEE \O/


Conteúdo patrocinado

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Você não está conectado. Conecte-se ou registre-se



Permissão deste fórum:
Você não pode responder aos tópicos neste fórum

 

Atualizado com e-referrer
Publicidade | SEJA NOSSO PARCEIRO
Naruto Rpg FutureLes power infoMaster ExpShiftactifThe forum of Codes

2012 © SP-Design - Ajuda na criação de códigos e na aparência de seu Fórum™ - Design de Cyllaz - Todos os direitos reservados ®